Parse error: syntax error, unexpected 'version' (T_STRING) in Z:\root\localuser\cremind\wp-content\plugins\js_composer\js_composer.php on line 39